%FILENAME%
python-precis_i18n-1.1.2-2-any.pkg.tar.zst

%NAME%
python-precis_i18n

%BASE%
python-precis_i18n

%VERSION%
1.1.2-2

%DESC%
PRECIS framework (RFC 8264, RFC 8265, RFC 8266)

%CSIZE%
44234

%ISIZE%
219978

%SHA256SUM%
b145eef928eb0d6e2ab1092fb5f5fe9dcbb478d22954218b48f696d62abb35b7

%PGPSIG%
iQIzBAABCgAdFiEEiJtevd1QWmg2IZANrx0hme8KPM8FAmrkAaQACgkQrx0hme8KPM9AfRAA0rpIsCk83nZqrt+gdJSfnBRyEgKPJWiE/E5NjAvbcrbmHHKULkxjMMY2ytNS66sg/v13QAGmmkGguNE7/qJWNfXrL0EMXmTZcBodbaMH5VECOzvRjUowJDuMqI8yhqt3h/lir9X20A658JxLIDATipRTukmZOq7wf8+I925nO5/djG9i8BiV0FnAiqcbDFIAAG/tC009a02LF8Iut7xW1vOMiTupjJvpJSu2PWSGWruPaKtuxZznlsGQ7bVKG1hYxx1iEoHx6Z1LRWd/M15S+CcPsuQ6kQ3bOnHZmYmNhrfMlwgNeKubIsqHI+RsZEQsp/5maeY/aTqkbHCYN7ggMQL69Pf4/ox5gN5SxazNkH3+ftW45ApCTt2jH3deNL7TwSfa6rBuN5PPEKaUkyEQaVrdolTK46x8pPduwD3gd2/XlPCossB89Nr6IpjT9ogkIvLbVpUfsBtPSxdopSOy/KhSQg5A9xq9EfHlTcFFJ78ppQrvPrt5VmR67RmC3DVBXtpMzFyQkA46KNBjCw2uj74gQ+Xjnsd1h9APXHXVEKZtGUIZrCVYuuw4ku2IlpaK7Fef5PpvAngPP6Fl+YiGaZyX+byZ8Wc1G6lD/TnEL7s3Lg8VV1PCF074UXnenT5j46SQI74jRUcEBehNmok5Q1jSKmS3MMHT3MW34VvVdfQ=

%URL%
https://github.com/byllyfish/precis_i18n

%LICENSE%
MIT

%ARCH%
any

%BUILDDATE%
1765718305

%PACKAGER%
Jelle van der Waa <jelle@archlinux.org>

%DEPENDS%
python

%MAKEDEPENDS%
python-setuptools
python-build
python-installer
python-wheel

%CHECKDEPENDS%
python-pytest

